A new upstream version is available: 20191221

package:
libvshadow
severity:
high
created:
2020-06-29
last updated:
2020-08-13

A new upstream version 20191221 is available, you should consider packaging it.