Problems while searching for a new upstream version

package:
python-lepl
severity:
high
created:
2020-06-29
last updated:
2020-07-06

uscan had problems while searching for a new upstream version:
In debian/watch no matching files for watch line
  http://code.google.com/p/lepl/downloads/list?can=1 .*/LEPL-(\d[\d.]*)\.tar\.gz