A new upstream version is available: 0.13.0

package:
ruby-pcaprub
severity:
high
created:
2020-06-29
last updated:
2020-07-10

A new upstream version 0.13.0 is available, you should consider packaging it.