lintian reports 1 error and 1 warning

package:
plexus-archiver
severity:
high
created:
2020-07-29
last updated:
2020-07-29

Lintian reports 1 error and 1 warning about this package. You should make the package lintian clean getting rid of them.