1 ignored security issue in jessie

package:
ntop
severity:
low
created:
2015-07-12
last updated:
2019-07-04

There is 1 open security issue in jessie.
1 issue skipped by the security teams:
  • CVE-2014-4165: Cross-site scripting (XSS) vulnerability in ntop allows remote attackers to inject arbitrary web script or HTML via the title parameter in a list action to plugins/rrdPlugin.
Please fix it.