3 ignored security issues in jessie

package:
ruby-sidekiq
severity:
low
created:
2015-08-02
last updated:
2018-12-16

There are 3 open security issues in jessie.
3 issues skipped by the security teams:
Please fix them.