lintian reports 4 warnings

package:
php-defaults
severity:
high
created:
2015-09-19
last updated:
2018-10-12

Lintian reports 4 warnings about this package. You should make the package lintian clean getting rid of them.