1 ignored security issue in jessie

package:
proftpd-dfsg
severity:
low
created:
2015-12-02
last updated:
2019-01-19

There is 1 open security issue in jessie.
1 issue skipped by the security teams:
Please fix it.