Build log checks report 1 warning

package:
cgsi-gsoap
severity:
low
created:
2014-07-02
last updated:
2015-11-07

Build log checks report 1 warning