lintian reports 2 errors and 8 warnings

package:
librcc
severity:
high
created:
2015-12-23
last updated:
2019-03-12

Lintian reports 2 errors and 8 warnings about this package. You should make the package lintian clean getting rid of them.