lintian reports 1 error and 3 warnings

package:
spellcast-doc
severity:
high
created:
2016-02-09
last updated:
2017-10-17

Lintian reports 1 error and 3 warnings about this package. You should make the package lintian clean getting rid of them.