lintian reports 3 warnings

package:
libcgi-test-perl
severity:
normal
created:
2016-02-23
last updated:
2018-09-08

Lintian reports 3 warnings about this package. You should make the package lintian clean getting rid of them.