lintian reports 2 errors and 5 warnings

package:
vorbis-tools
severity:
high
created:
2016-02-26
last updated:
2018-09-13

Lintian reports 2 errors and 5 warnings about this package. You should make the package lintian clean getting rid of them.