Standards version of the package is outdated.

package:
bird
severity:
high
created:
2016-05-01
last updated:
2019-03-03

The package is severely out of date with respect to the Debian Policy. The package should be updated to follow the last version of Debian Policy (Standards-Version 4.3.0 instead of 3.9.6).