lintian reports 1 error and 3 warnings

package:
php-mongodb
severity:
high
created:
2016-05-16
last updated:
2019-04-13

Lintian reports 1 error and 3 warnings about this package. You should make the package lintian clean getting rid of them.