Standards version of the package is outdated.

package:
eeepc-acpi-scripts
severity:
high
created:
2016-07-10
last updated:
2018-12-23

The package is severely out of date with respect to the Debian Policy. The package should be updated to follow the last version of Debian Policy (Standards-Version 4.3.0 instead of 3.9.2).