lintian reports 1 warning

package:
apcupsd
severity:
high
created:
2016-07-17
last updated:
2018-04-11

Lintian reports 1 warning about this package. You should make the package lintian clean getting rid of them.