Multiarch hinter reports 1 issue(s)

package:
dh-lisp
severity:
normal
created:
2016-09-14
last updated:
2020-04-03

There are issues with the multiarch metadata for this package.