Multiarch hinter reports 1 issue(s)

package:
apache-pom
severity:
normal
created:
2016-09-14
last updated:
2019-07-17

There are issues with the multiarch metadata for this package.