lintian reports 3 warnings

package:
kodi-pvr-dvbviewer
severity:
high
created:
2016-11-05
last updated:
2019-03-12

Lintian reports 3 warnings about this package. You should make the package lintian clean getting rid of them.