Multiarch hinter reports 1 issue(s)

package:
ruby-ntlm
severity:
normal
created:
2016-11-13
last updated:
2018-06-18

There are issues with the multiarch metadata for this package.