Multiarch hinter reports 1 issue(s)

package:
ruby-rack
severity:
normal
created:
2016-11-13
last updated:
2019-10-16

There are issues with the multiarch metadata for this package.