1 ignored security issue in jessie

package:
mcabber
severity:
low
created:
2016-11-22
last updated:
2018-11-21

There is 1 open security issue in jessie.
1 issue skipped by the security teams:
Please fix it.