Multiarch hinter reports 1 issue(s)

package:
request-tracker4
severity:
low
created:
2016-11-24
last updated:
2019-03-25

There are issues with the multiarch metadata for this package.