lintian reports 9 warnings

package:
php-gnupg
severity:
normal
created:
2016-12-23
last updated:
2019-01-14

Lintian reports 9 warnings about this package. You should make the package lintian clean getting rid of them.