lintian reports 10 warnings

package:
libbsd
severity:
high
created:
2017-06-20
last updated:
2018-05-23

Lintian reports 10 warnings about this package. You should make the package lintian clean getting rid of them.