1 ignored security issue in stretch

package:
libtorrent-rasterbar
severity:
low
created:
2017-06-25
last updated:
2019-07-16

There is 1 open security issue in stretch.
1 issue skipped by the security teams:
  • CVE-2017-9847: The bdecode function in bdecode.cpp in libtorrent 1.1.3 allows remote attackers to cause a denial of service (heap-based buffer over-read and application crash) via a crafted file.
Please fix it.