Build log checks report 1 warning

package:
vamp-plugin-sdk
severity:
low
created:
2017-06-26
last updated:
2017-06-26

Build log checks report 1 warning