1 ignored security issue in jessie

package:
ipsec-tools
severity:
low
created:
2017-07-06
last updated:
2019-01-29

There is 1 open security issue in jessie.
1 issue skipped by the security teams:
  • CVE-2016-10396: The racoon daemon in IPsec-Tools 0.8.2 contains a remotely exploitable computational-complexity attack when parsing and storing ISAKMP fragments. The implementation permits a remote attacker to exhaust computational resources on the remote endpoint by repeatedly sending ISAKMP fragment packets in a particular order such that the worst-case computational complexity is realized in the algorithm utilized to determine if reassembly of the fragments can take place.
Please fix it.