Multiarch hinter reports 1 issue(s)

package:
ruby-psych
severity:
normal
created:
2017-08-01
last updated:
2019-02-18

There are issues with the multiarch metadata for this package.