lintian reports 1 warning

package:
libapache-poi-java
severity:
high
created:
2017-09-24
last updated:
2019-01-18

Lintian reports 1 warning about this package. You should make the package lintian clean getting rid of them.