1 ignored security issue in stretch

package:
apr-util
severity:
low
created:
2017-10-25
last updated:
2020-07-06

There is 1 open security issue in stretch.
1 issue skipped by the security teams:
  • CVE-2017-12618: Apache Portable Runtime Utility (APR-util) 1.6.0 and prior fail to validate the integrity of SDBM database files used by apr_sdbm*() functions, resulting in a possible out of bound read access. A local user with write access to the database can make a program or process using these functions crash, and cause a denial of service.
Please fix it.