Build log checks report 1 warning

package:
xfce4-indicator-plugin
severity:
low
created:
2017-10-26
last updated:
2017-10-26

Build log checks report 1 warning