Multiarch hinter reports 1 issue(s)

package:
libsub-identify-perl
severity:
normal
created:
2017-11-16
last updated:
2019-04-25

There are issues with the multiarch metadata for this package.