A new upstream version is available: 1.8.0

package:
avro-java
severity:
high
created:
2017-11-21
last updated:
2019-02-21

A new upstream version 1.8.0 is available, you should consider packaging it.