A new upstream version is available: 0.9.1

package:
bintray-client-java
severity:
high
created:
2017-11-21
last updated:
2019-04-21

A new upstream version 0.9.1 is available, you should consider packaging it.