A new upstream version is available: 1.3

package:
codenarc
severity:
high
created:
2017-11-21
last updated:
2019-04-19

A new upstream version 1.3 is available, you should consider packaging it.