A new upstream version is available: 2.5.0

package:
fabric
severity:
high
created:
2017-11-21
last updated:
2019-09-19

A new upstream version 2.5.0 is available, you should consider packaging it.