Problems while searching for a new upstream version

package:
flashbake
severity:
high
created:
2017-11-21
last updated:
2019-10-21

uscan had problems while searching for a new upstream version:
In debian/watch no matching files for watch line
  http://github.com/commandline/flashbake/releases /commandline/flashbake/archive/(.*)\.tar\.gz