A new upstream version is available: 1.4

package:
jdcal
severity:
high
created:
2017-11-21
last updated:
2019-03-22

A new upstream version 1.4 is available, you should consider packaging it.