A new upstream version is available: 1.12

package:
libio-pty-perl
severity:
high
created:
2017-11-21
last updated:
2019-09-16

A new upstream version 1.12 is available, you should consider packaging it.