A new upstream version is available: 0.6-Windows-x86

package:
lua-lemock
severity:
high
created:
2017-11-21
last updated:
2019-06-26

A new upstream version 0.6-Windows-x86 is available, you should consider packaging it.