A new upstream version is available: 7.7.0

package:
lucene-solr
severity:
high
created:
2017-11-21
last updated:
2019-02-18

A new upstream version 7.7.0 is available, you should consider packaging it.