A new upstream version is available: 4.0.0

package:
node-isurl
severity:
high
created:
2017-11-21
last updated:
2019-03-20

A new upstream version 4.0.0 is available, you should consider packaging it.