A new upstream version is available: 4.4.4

package:
node-tar
severity:
high
created:
2017-11-21
last updated:
2018-06-18

A new upstream version 4.4.4 is available, you should consider packaging it.