A new upstream version is available: 3.0.0-beta

package:
opensips
severity:
high
created:
2017-11-21
last updated:
2019-04-25

A new upstream version 3.0.0-beta is available, you should consider packaging it.