Problems while searching for a new upstream version

package:
osgi-foundation-ee
severity:
high
created:
2017-11-21
last updated:
2019-06-20

uscan had problems while searching for a new upstream version:
uscan returned an empty output