A new upstream version is available: 1.3.5

package:
pajeng
severity:
high
created:
2017-11-21
last updated:
2019-09-17

A new upstream version 1.3.5 is available, you should consider packaging it.