A new upstream version is available: 3.8.0-x.tokenizer.9996595

package:
povray
severity:
high
created:
2017-11-21
last updated:
2019-04-24

A new upstream version 3.8.0-x.tokenizer.9996595 is available, you should consider packaging it.