A new upstream version is available: 0.4.0

package:
ruby-activerecord-nulldb-adapter
severity:
high
created:
2017-11-21
last updated:
2019-10-14

A new upstream version 0.4.0 is available, you should consider packaging it.